Bu eklenti, WordPress’in son 3 ana dağıtımı ile test edilmemiş. Artık bakımı yapılmıyor veya desteklenmiyor olabilir ve WordPress’in daha güncel sürümleriyle birlikte kullanıldığında uyumluluk sorunları olabilir.

Authenticate

Açıklama

Sometimes it’s a private blog, and that’s all there is to it. If all you want
to do is limit your blog to only registered users, look no further. Simply
install this plugin, and stop worrying.

Yükleme

  1. Verify that you have PHP5, which is required for this plugin.
  2. Upload wp-authenticate.php to the /wp-content/plugins/ directory
  3. Activate the plugin through the ‘Plugins’ menu in WordPress

SSS

Are there any options to set up for this plugin?

No. Simply install the plugin and activate it.

İncelemeler

Bu eklenti için herhangi bir değerlendirme bulunmuyor.

Katkıda Bulunanlar ve Geliştiriciler

“Authenticate” açık kaynaklı yazılımdır. Aşağıdaki kişiler bu eklentiye katkıda bulunmuşlardır.

Katkıda bulunanlar